Αποστολέας Θέμα: sossssssss!!!!!!!  (Αναγνώστηκε 1142 φορές)

Αποσυνδεδεμένος zaxarhsmr22

  • Γνωστό μέλος
  • **
  • Μηνύματα: 10
    • Προφίλ
sossssssss!!!!!!!
« στις: Ιανουάριος 04, 2014, 10:19:57 μμ »
παιδια καλησπερα!!!!εχω προβλημα με τουσ 2 δεξιους κυλινδρους οπως καθομαστε!!αλλαξα προσφατα μπουζι και παλι τα ιδια!!!τι να κανω???εθχριστω εκ των πρωτερων....

Αποσυνδεδεμένος trip238

  • Δημοφιλές μέλος
  • ****
  • Μηνύματα: 393
    • Προφίλ
Απ: sossssssss!!!!!!!
« Απάντηση #1 στις: Ιανουάριος 04, 2014, 11:28:23 μμ »
Τι προβλημα????

Αποσυνδεδεμένος zaxarhsmr22

  • Γνωστό μέλος
  • **
  • Μηνύματα: 10
    • Προφίλ
Απ: sossssssss!!!!!!!
« Απάντηση #2 στις: Ιανουάριος 05, 2014, 01:59:19 πμ »
δουλευει σαν μονοκυλονδρο...επισης παιρνει μπροστα μονο με τσοκ και μετα απο 5 δευτερα  σβηνει...να κοιταξω πρωτα καρμπ η μπουζοκαλωδια?

Αποσυνδεδεμένος trip238

  • Δημοφιλές μέλος
  • ****
  • Μηνύματα: 393
    • Προφίλ
Απ: sossssssss!!!!!!!
« Απάντηση #3 στις: Ιανουάριος 05, 2014, 03:39:25 πμ »
Πες μας λιγες λεπτομερειεσ ακομα. Εμφανιστηκε το προβλημα, αλλαξες μπουζι και το ξανα κανει? Εκανες κατι αλλο? Πειραξες κατι?

Αποσυνδεδεμένος JAS

  • VIP
  • *****
  • Μηνύματα: 607
    • Προφίλ
Απ: sossssssss!!!!!!!
« Απάντηση #4 στις: Ιανουάριος 05, 2014, 09:26:26 μμ »
Μπας και μπέρδεψες τις μπουζοπιπε
μπουζοπιπες????

Αποσυνδεδεμένος Headmaster

  • Silver
  • *
  • Μηνύματα: 2927
  • Drive like u STOLE it!!
    • Προφίλ
Απ: sossssssss!!!!!!!
« Απάντηση #5 στις: Ιανουάριος 06, 2014, 10:59:59 πμ »
Ποσο προσφατα αλλαξες μπουζι ?Μηπως εχεις τσακισει κανενα σωληνακι απο την βενζινη και δεν κατεβαζει?

Αποσυνδεδεμένος zaxarhsmr22

  • Γνωστό μέλος
  • **
  • Μηνύματα: 10
    • Προφίλ
Απ: sossssssss!!!!!!!
« Απάντηση #6 στις: Ιανουάριος 06, 2014, 10:03:59 μμ »
παιδια η λυση βρεθηκε!!!!αδειασα τη βενζινη απο τα καρμπυρατερ(ποια βενζινη μονο νερο εβγαλε τελος παντων) και απο το ντεποζιτο εβαλα καινουρια και ολα εφτιαξαν!!!!τελικα ομως μερικοι ανθρωοι ειναι πολυ λαμογια.....

Αποσυνδεδεμένος J053F

  • Δημοφιλές μέλος
  • ****
  • Μηνύματα: 116
    • Προφίλ
Απ: sossssssss!!!!!!!
« Απάντηση #7 στις: Ιανουάριος 07, 2014, 12:36:08 πμ »
παιδια η λυση βρεθηκε!!!!αδειασα τη βενζινη απο τα καρμπυρατερ(ποια βενζινη μονο νερο εβγαλε τελος παντων) και απο το ντεποζιτο εβαλα καινουρια και ολα εφτιαξαν!!!!τελικα ομως μερικοι ανθρωοι ειναι πολυ λαμογια.....

Ok, το πρόβλημα λύθηκε, όμως το μυστήριο μένει... Αφού ήταν νερωμένο το καύσιμο, γιατί δούλευαν οι 2 κύλινδροι;
Μήπως κάποιο άλλο πρόβλημα έχεις;
Μην εφησυχάζεις (ακόμα).
CB400sf PB-1 FII-R (2010 - 2013)

Αποσυνδεδεμένος stel89s

  • VIP
  • *****
  • Μηνύματα: 595
    • Προφίλ
Απ: sossssssss!!!!!!!
« Απάντηση #8 στις: Ιανουάριος 07, 2014, 12:46:25 πμ »
Βραχυκύκλωσαν τα μπουζί, στεγνώσαν και ξανα πήρε.. Έχε όμως το νου σου στα μπουζί ειναι πολυ ευαίσθητα!!!

Αποσυνδεδεμένος zaxarhsmr22

  • Γνωστό μέλος
  • **
  • Μηνύματα: 10
    • Προφίλ
Απ: sossssssss!!!!!!!
« Απάντηση #9 στις: Ιανουάριος 07, 2014, 08:43:49 πμ »
οταν ειπα οτι δουλευαν δεν εννοουσα οτι πηρε μπροστα απλα οσο πατουσα μιζα οι 2 κυλινδροι εκαναν καυση και το καταλαβα πιανοντας τους αντιστοιχους λαιμους..

Αποσυνδεδεμένος Headmaster

  • Silver
  • *
  • Μηνύματα: 2927
  • Drive like u STOLE it!!
    • Προφίλ
Απ: sossssssss!!!!!!!
« Απάντηση #10 στις: Ιανουάριος 07, 2014, 05:14:56 μμ »
Για γραψε απο πιο καλο παλικαρι το εβαλες το μαυροζουμι και στην εκανε την δουλεια?